<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High | Dark Horse News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://darkhorsenews.com/xmlrpc.php" />
    <meta property="og:image" content="http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high.jpg" /><link rel="icon" type="image/png" href="http://darkhorsenews.com/wp-content/uploads/2015/07/favicon3.png">
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="The number of people displaced by an erupting Philippine volcano soared to more than 61,000 by Wednesday, the Southeast Asian country’s disaster agency said, as Mount Mayon ejected lava that produced an ash plume 5 km (3 miles) high"/>
<link rel="canonical" href="http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High | Dark Horse News" />
<meta property="og:description" content="The number of people displaced by an erupting Philippine volcano soared to more than 61,000 by Wednesday, the Southeast Asian country’s disaster agency said, as Mount Mayon ejected lava that produced an ash plume 5 km (3 miles) high" />
<meta property="og:url" content="http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/" />
<meta property="og:site_name" content="Dark Horse News" />
<meta property="article:tag" content="Mount Mayon" />
<meta property="article:tag" content="Philippines" />
<meta property="article:tag" content="Volcanic Lava" />
<meta property="article:tag" content="Volcano" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2018-01-24T07:24:52-07:00" />
<meta property="og:image" content="http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The number of people displaced by an erupting Philippine volcano soared to more than 61,000 by Wednesday, the Southeast Asian country’s disaster agency said, as Mount Mayon ejected lava that produced an ash plume 5 km (3 miles) high" />
<meta name="twitter:title" content="Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High | Dark Horse News" />
<meta name="twitter:image" content="http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/darkhorsenews.com\/","name":"Dark Horse News","potentialAction":{"@type":"SearchAction","target":"http:\/\/darkhorsenews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dark Horse News &raquo; Feed" href="http://darkhorsenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dark Horse News &raquo; Comments Feed" href="http://darkhorsenews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dark Horse News &raquo; Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High Comments Feed" href="http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/darkhorsenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://darkhorsenews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://darkhorsenews.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-advanced-form-css'  href='http://darkhorsenews.com/wp-content/plugins/email-subscribers-advanced-form/assets/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://darkhorsenews.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://darkhorsenews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='echo_thumbnail_css-css'  href='http://darkhorsenews.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://darkhorsenews.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://darkhorsenews.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://darkhorsenews.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://darkhorsenews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/darkhorsenews.com\/wp-admin\/admin-ajax.php","security":"be686d74f9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/darkhorsenews.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://darkhorsenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://darkhorsenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://darkhorsenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://darkhorsenews.com/?p=11708' />
<link rel="alternate" type="application/json+oembed" href="http://darkhorsenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdarkhorsenews.com%2Fthousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://darkhorsenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdarkhorsenews.com%2Fthousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('darkhorsenews.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '29a21c297b';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://darkhorsenews.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
            var ajaxurl = "http://darkhorsenews.com/wp-admin/admin-ajax.php";
        </script><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #000000;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/darkhorsenews.com\/wp-admin\/","wpRestNonce":"c105fbe992","wpRestUrl":"http:\/\/darkhorsenews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/darkhorsenews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/darkhorsenews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#999999";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65000373-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://darkhorsenews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://darkhorsenews.com/category/environment/",
                                "name": "Environment"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/",
                                "name": "Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-11708 single-format-standard thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realdarkhorsenews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/darkhorsenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="td-mobile-main-menu"><li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-591"><a href="http://darkhorsenews.com/category/us-news/">U.S. News</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592"><a href="http://darkhorsenews.com/category/world-news/">World News</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://darkhorsenews.com/category/technology-science/">Tech &#038; Science</a></li>
<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1328"><a href="http://darkhorsenews.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://darkhorsenews.com/category/unexplained/">Unexplained</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://darkhorsenews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, January 24, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-submit-articles-news" class="top-header-menu"><li id="menu-item-995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-995"><a href="http://darkhorsenews.com/submit-an-article/">Submit an Article</a></li>
<li id="menu-item-994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-994"><a href="http://darkhorsenews.com/submit-a-news-tip/">Submit A News Tip</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/realdarkhorsenews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/darkhorsenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://darkhorsenews.com/">
                <img src="http://darkhorsenews.com/wp-content/uploads/2015/07/Dark-Horse-News-Real.png" alt="Dark Horse News" title="Dark Horse News"/>
                <span class="td-visual-hidden">Dark Horse News</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://darkhorsenews.com/">
            <img src="http://darkhorsenews.com/wp-content/uploads/2015/07/Dark-Horse-News-Real.png" alt="Dark Horse News" title="Dark Horse News"/>
        </a>
        </div>
    <div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-591"><a href="http://darkhorsenews.com/category/us-news/">U.S. News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-592"><a href="http://darkhorsenews.com/category/world-news/">World News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://darkhorsenews.com/category/technology-science/">Tech &#038; Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1328"><a href="http://darkhorsenews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="http://darkhorsenews.com/category/unexplained/">Unexplained</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://darkhorsenews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://darkhorsenews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Environment" class="entry-crumb" href="http://darkhorsenews.com/category/environment/">Environment</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11708" class="post-11708 post type-post status-publish format-standard has-post-thumbnail hentry category-environment tag-mount-mayon tag-philippines tag-volcanic-lava tag-volcano coderevolution_post_source-echo_5" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://darkhorsenews.com/category/environment/">Environment</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://darkhorsenews.com/author/reuters/">Reuters</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-24T07:24:52-07:00" >January 24, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdarkhorsenews.com%2Fthousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Thousands+More+Filipinos+Displaced+As+Volcanic+Lava+Fires+Ash+5+KM+High&url=http%3A%2F%2Fdarkhorsenews.com%2Fthousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high%2F&via=Dark+Horse+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/&amp;media=http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high.jpg&description=The number of people displaced by an erupting Philippine volcano soared to more than 61,000 by Wednesday, the Southeast Asian country’s disaster agency said, as Mount Mayon ejected lava that produced an ash plume 5 km (3 miles) high" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Thousands+More+Filipinos+Displaced+As+Volcanic+Lava+Fires+Ash+5+KM+High%20-%20http%3A%2F%2Fdarkhorsenews.com%2Fthousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high-696x464.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high-696x464.jpg 696w, http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high-300x200.jpg 300w, http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high-768x512.jpg 768w, http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high-630x420.jpg 630w, http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high-219x146.jpg 219w, http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high.jpg 799w" sizes="(max-width: 696px) 100vw, 696px" alt="Thousands more Filipinos displaced as volcanic lava fires ash 5 km high" title="Thousands more Filipinos displaced as volcanic lava fires ash 5 km high"/></a></div>
        <p>MANILA (Reuters) &#8211; The number of people displaced by an erupting Philippine volcano soared to more than 61,000 by Wednesday, the Southeast Asian country’s disaster agency said, as Mount Mayon ejected lava that produced an ash plume 5 km (3 miles) high.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5a69132c38c90_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="6618780418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="6618780418"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="6618780418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="6618780418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>The alert remains just one notch below the highest level of 5 after five more episodes of “intense but sporadic lava fountaining” from the summit crater over a 19-hour period from Tuesday morning, state volcanologists said.</p>
<p>Lava fountains 500-600 meters (1,640-1,970 feet) high lasted between seven minutes and more than an hour and generated ash plumes 3-5 km (2-3 miles) above the crater, the Philippine Institute of Volcanology and Seismology (Phivolcs) said.</p>
<p>Schools were shut in 17 cities and municipalities in Albay and nearby Camarines Sur province, which was also affected by ashfall. Some 56 flights were canceled because of Mayon, the Philippines’ most active and most picturesque volcano.</p>
<p>There were 55,068 residents in temporary shelters, a substantial increase from about 40,000 on Monday. Some 6,165 evacuees were staying elsewhere.</p>
<p>The number of displaced increased after the provincial government expanded the danger zone around the 2,462-metre (8,077-foot) volcano to a radius of 9 km from the Phivolcs-recommended 8 km no-go zone.</p>
<p>Mayon’s sporadic eruption, which began on Jan. 13, has affected 54 villages in Albay, with a combined population of 71,373 people.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5a69132c38ec3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="4972740417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="4972740417"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="4972740417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="4972740417"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://darkhorsenews.com/tag/mount-mayon/">Mount Mayon</a></li><li><a href="http://darkhorsenews.com/tag/philippines/">Philippines</a></li><li><a href="http://darkhorsenews.com/tag/volcanic-lava/">Volcanic Lava</a></li><li><a href="http://darkhorsenews.com/tag/volcano/">Volcano</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdarkhorsenews.com%2Fthousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Thousands+More+Filipinos+Displaced+As+Volcanic+Lava+Fires+Ash+5+KM+High&url=http%3A%2F%2Fdarkhorsenews.com%2Fthousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high%2F&via=Dark+Horse+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/&amp;media=http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high.jpg&description=The number of people displaced by an erupting Philippine volcano soared to more than 61,000 by Wednesday, the Southeast Asian country’s disaster agency said, as Mount Mayon ejected lava that produced an ash plume 5 km (3 miles) high" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Thousands+More+Filipinos+Displaced+As+Volcanic+Lava+Fires+Ash+5+KM+High%20-%20http%3A%2F%2Fdarkhorsenews.com%2Fthousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/" data-text="Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://darkhorsenews.com/china-trash-towns-cleanup-bolstered-by-import-ban/">China Trash Town&#8217;s Cleanup Bolstered By Import Ban</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://darkhorsenews.com/british-pop-musician-elton-john-to-quit-touring-daily-mirror-says/">British Pop Musician Elton John To Quit Touring, Daily Mirror Says</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://darkhorsenews.com/author/reuters/">Reuters</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Reuters"></span><meta itemprop="datePublished" content="2018-01-24T07:24:52-07:00"><meta itemprop="dateModified" content="2018-01-24T07:24:52-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://darkhorsenews.com/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://darkhorsenews.com/wp-content/uploads/2015/07/Dark-Horse-News-Real.png"></span><meta itemprop="name" content="Dark Horse News"></span><meta itemprop="headline " content="Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://darkhorsenews.com/wp-content/uploads/2018/01/11708/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high.jpg"><meta itemprop="width" content="799"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a69132c3a3f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a69132c3a3f7" ><script>var block_td_uid_4_5a69132c3a3f7 = new tdBlock();
block_td_uid_4_5a69132c3a3f7.id = "td_uid_4_5a69132c3a3f7";
block_td_uid_4_5a69132c3a3f7.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5a69132c3a3f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a69132c3a3f7_rand","tdc_css_class_style":"td_uid_4_5a69132c3a3f7_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11708,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_4_5a69132c3a3f7.td_column_number = "3";
block_td_uid_4_5a69132c3a3f7.block_type = "td_block_related_posts";
block_td_uid_4_5a69132c3a3f7.post_count = "12";
block_td_uid_4_5a69132c3a3f7.found_posts = "34";
block_td_uid_4_5a69132c3a3f7.header_color = "";
block_td_uid_4_5a69132c3a3f7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a69132c3a3f7.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_4_5a69132c3a3f7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a69132c3dee8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a69132c3a3f7" href="#">RELATED ARTICLES</a><a id="td_uid_6_5a69132c3df26" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a69132c3a3f7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5a69132c3a3f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/china-trash-towns-cleanup-bolstered-by-import-ban/" rel="bookmark" title="China Trash Town&#8217;s Cleanup Bolstered By Import Ban"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11706/china-trash-towns-cleanup-bolstered-by-import-ban-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11706/china-trash-towns-cleanup-bolstered-by-import-ban-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/11706/china-trash-towns-cleanup-bolstered-by-import-ban-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China trash town&#8217;s cleanup bolstered by import ban" title="China Trash Town&#8217;s Cleanup Bolstered By Import Ban"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/china-trash-towns-cleanup-bolstered-by-import-ban/" rel="bookmark" title="China Trash Town&#8217;s Cleanup Bolstered By Import Ban">China Trash Town&#8217;s Cleanup Bolstered By Import Ban</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/philadelphia-refiners-woes-pose-test-for-u-s-biofuel-policy/" rel="bookmark" title="Philadelphia Refiner&#8217;s Woes Pose Test For U.S. Biofuel Policy"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11680/philadelphia-refiners-woes-pose-test-for-u-s-biofuel-policy-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11680/philadelphia-refiners-woes-pose-test-for-u-s-biofuel-policy-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/11680/philadelphia-refiners-woes-pose-test-for-u-s-biofuel-policy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Philadelphia refiner&#8217;s woes pose test for U.S. biofuel policy" title="Philadelphia Refiner&#8217;s Woes Pose Test For U.S. Biofuel Policy"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/philadelphia-refiners-woes-pose-test-for-u-s-biofuel-policy/" rel="bookmark" title="Philadelphia Refiner&#8217;s Woes Pose Test For U.S. Biofuel Policy">Philadelphia Refiner&#8217;s Woes Pose Test For U.S. Biofuel Policy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/popes-visit-to-peru-spotlights-devastation-in-rainforest-region/" rel="bookmark" title="Pope&#8217;s Visit To Peru Spotlights Devastation In Rainforest Region"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11677/popes-visit-to-peru-spotlights-devastation-in-rainforest-region-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11677/popes-visit-to-peru-spotlights-devastation-in-rainforest-region-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/11677/popes-visit-to-peru-spotlights-devastation-in-rainforest-region-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pope&#8217;s visit to Peru spotlights devastation in rainforest region" title="Pope&#8217;s Visit To Peru Spotlights Devastation In Rainforest Region"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/popes-visit-to-peru-spotlights-devastation-in-rainforest-region/" rel="bookmark" title="Pope&#8217;s Visit To Peru Spotlights Devastation In Rainforest Region">Pope&#8217;s Visit To Peru Spotlights Devastation In Rainforest Region</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/wild-reindeer-foil-wind-farm-plan-in-southern-norway/" rel="bookmark" title="Wild Reindeer Foil Wind Farm Plan In Southern Norway"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/Reindeer-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/Reindeer-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/Reindeer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wild Reindeer Foil Wind Farm Plan In Southern Norway" title="Wild Reindeer Foil Wind Farm Plan In Southern Norway"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/wild-reindeer-foil-wind-farm-plan-in-southern-norway/" rel="bookmark" title="Wild Reindeer Foil Wind Farm Plan In Southern Norway">Wild Reindeer Foil Wind Farm Plan In Southern Norway</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/drought-hit-cape-town-at-point-of-no-return-tightens-water-targets/" rel="bookmark" title="Drought-Hit Cape Town At &#8216;Point Of No Return&#8217;, Tightens Water Targets"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11650/drought-hit-cape-town-at-point-of-no-return-tightens-water-targets-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11650/drought-hit-cape-town-at-point-of-no-return-tightens-water-targets-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/11650/drought-hit-cape-town-at-point-of-no-return-tightens-water-targets-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Drought-hit Cape Town at &#8216;point of no return&#8217;, tightens water targets" title="Drought-Hit Cape Town At &#8216;Point Of No Return&#8217;, Tightens Water Targets"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/drought-hit-cape-town-at-point-of-no-return-tightens-water-targets/" rel="bookmark" title="Drought-Hit Cape Town At &#8216;Point Of No Return&#8217;, Tightens Water Targets">Drought-Hit Cape Town At &#8216;Point Of No Return&#8217;, Tightens Water Targets</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/earth-sweltered-again-in-2017-hottest-year-without-an-el-nino/" rel="bookmark" title="Earth Sweltered Again In 2017: Hottest Year Without An El Nino"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11648/earth-sweltered-again-in-2017-hottest-year-without-an-el-nino-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11648/earth-sweltered-again-in-2017-hottest-year-without-an-el-nino-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/11648/earth-sweltered-again-in-2017-hottest-year-without-an-el-nino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Earth sweltered again in 2017: hottest year without an El Nino" title="Earth Sweltered Again In 2017: Hottest Year Without An El Nino"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/earth-sweltered-again-in-2017-hottest-year-without-an-el-nino/" rel="bookmark" title="Earth Sweltered Again In 2017: Hottest Year Without An El Nino">Earth Sweltered Again In 2017: Hottest Year Without An El Nino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/china-punishes-officials-for-tampering-with-smog-monitoring/" rel="bookmark" title="China Punishes Officials For Tampering With Smog Monitoring"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11580/china-punishes-officials-for-tampering-with-smog-monitoring-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11580/china-punishes-officials-for-tampering-with-smog-monitoring-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/11580/china-punishes-officials-for-tampering-with-smog-monitoring-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China punishes officials for tampering with smog monitoring" title="China Punishes Officials For Tampering With Smog Monitoring"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/china-punishes-officials-for-tampering-with-smog-monitoring/" rel="bookmark" title="China Punishes Officials For Tampering With Smog Monitoring">China Punishes Officials For Tampering With Smog Monitoring</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/strong-earthquake-in-southern-peru-leaves-at-least-one-dead/" rel="bookmark" title="Strong Earthquake In Southern Peru Leaves At Least One Dead"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11571/strong-earthquake-in-southern-peru-leaves-one-dead-scores-injured-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11571/strong-earthquake-in-southern-peru-leaves-one-dead-scores-injured-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/11571/strong-earthquake-in-southern-peru-leaves-one-dead-scores-injured-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Strong earthquake in southern Peru leaves one dead, scores injured" title="Strong Earthquake In Southern Peru Leaves At Least One Dead"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/strong-earthquake-in-southern-peru-leaves-at-least-one-dead/" rel="bookmark" title="Strong Earthquake In Southern Peru Leaves At Least One Dead">Strong Earthquake In Southern Peru Leaves At Least One Dead</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/madagascar-cyclone-kills-at-least-six-displaces-thousands/" rel="bookmark" title="Madagascar Cyclone Kills At Least Six, Displaces Thousands"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/Madagascar-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/Madagascar-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/Madagascar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Madagascar Cyclone Kills At Least Six, Displaces Thousands" title="Madagascar Cyclone Kills At Least Six, Displaces Thousands"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/madagascar-cyclone-kills-at-least-six-displaces-thousands/" rel="bookmark" title="Madagascar Cyclone Kills At Least Six, Displaces Thousands">Madagascar Cyclone Kills At Least Six, Displaces Thousands</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/u-s-endure-another-day-freezing-relief-comes/" rel="bookmark" title="U.S. To Endure Another Day Below Freezing Before Relief Comes"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11285/u-s-to-endure-another-day-below-freezing-before-relief-comes-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11285/u-s-to-endure-another-day-below-freezing-before-relief-comes-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2018/01/11285/u-s-to-endure-another-day-below-freezing-before-relief-comes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="U.S. to endure another day below freezing before relief comes" title="U.S. To Endure Another Day Below Freezing Before Relief Comes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/u-s-endure-another-day-freezing-relief-comes/" rel="bookmark" title="U.S. To Endure Another Day Below Freezing Before Relief Comes">U.S. To Endure Another Day Below Freezing Before Relief Comes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/after-fires-southern-california-faces-risk-of-devastating-mudslides/" rel="bookmark" title="After Fires, Southern California Faces Risk Of Devastating Mudslides"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2017/12/so-cal-fires-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2017/12/so-cal-fires-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2017/12/so-cal-fires-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="After Fires, Southern California Faces Serious Risk Of Devastating Mudslides" title="After Fires, Southern California Faces Risk Of Devastating Mudslides"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/after-fires-southern-california-faces-risk-of-devastating-mudslides/" rel="bookmark" title="After Fires, Southern California Faces Risk Of Devastating Mudslides">After Fires, Southern California Faces Risk Of Devastating Mudslides</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/5-scariest-most-dangerous-prison-inmates/" rel="bookmark" title="5 Scariest &#038; Most Dangerous Prison Inmates"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2017/06/maxresdefault-12-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2017/06/maxresdefault-12-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2017/06/maxresdefault-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 Scariest &#038; Most Dangerous Prison Inmates"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://darkhorsenews.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/5-scariest-most-dangerous-prison-inmates/" rel="bookmark" title="5 Scariest &#038; Most Dangerous Prison Inmates">5 Scariest &#038; Most Dangerous Prison Inmates</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a69132c3a3f7" data-td_block_id="td_uid_4_5a69132c3a3f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a69132c3a3f7" data-td_block_id="td_uid_4_5a69132c3a3f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.paypal.me/darkhorsenews" target="_blank"><img src="http://darkhorsenews.com/wp-content/uploads/2017/08/Donate-To-Dark-Horse-News.png" alt="Donate To Dark Horse News" width="481" height="234" border="0"></a></div></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_5a69132c46c25_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a69132c46c25" >
<style>
body .td_uid_7_5a69132c46c25_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_7_5a69132c46c25_rand .td-pulldown-filter-link:hover,
            body .td_uid_7_5a69132c46c25_rand .td-subcat-item a:hover,
            body .td_uid_7_5a69132c46c25_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_7_5a69132c46c25_rand .td_quote_on_blocks,
            body .td_uid_7_5a69132c46c25_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_7_5a69132c46c25_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_7_5a69132c46c25_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_7_5a69132c46c25_rand .td-instagram-user a {
                color: #000000;
            }

            body .td_uid_7_5a69132c46c25_rand .td-next-prev-wrap a:hover,
            body .td_uid_7_5a69132c46c25_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            body .td_uid_7_5a69132c46c25_rand .block-title > *,
            body .td_uid_7_5a69132c46c25_rand .td-trending-now-title,
            body .td_uid_7_5a69132c46c25_rand .td-read-more a,
            body .td_uid_7_5a69132c46c25_rand .td-weather-information:before,
            body .td_uid_7_5a69132c46c25_rand .td-weather-week:before,
            body .td_uid_7_5a69132c46c25_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_7_5a69132c46c25_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_7_5a69132c46c25_rand .td-post-category,
            body .td_uid_7_5a69132c46c25_rand .td-post-category:hover {
                background-color: #000000;
            }
            body .td-footer-wrapper .td_uid_7_5a69132c46c25_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_7_5a69132c46c25_rand .block-title {
                border-color: #000000;
            }

            
            body .td_uid_7_5a69132c46c25_rand .block-title > *,
            body .td_uid_7_5a69132c46c25_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SUBSCRIBE TO DARK HORSE NEWS</span></h4></div><div class="td_mod_wrap"><form method="post" action="/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/"><p><span class="es_af_short_desc"><strong>GET MORE ARTICLES LIKE THESE IN YOUR INBOX</strong><br />   Subscribe to our mailing list and get  interesting news and updates delivered to your inbox.</span></p><p>Email *<br><span class="es_af_css_txt"><input class="es_af_tb_css" name="es_af_txt_em" id="es_af_txt_em" value="" maxlength="225" type="text"></span></p><p><input class="es_af_bt_css" name="es_af_btn" id="es_af_btn" value="Subscribe" type="submit"></p><input type="hidden" id="es_af_form_subscribers" name="es_af_form_subscribers" value="fa2b8e7674" /><input type="hidden" name="_wp_http_referer" value="/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high/" /></form>
</div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center" id="4igzySwEkNGCbpA7vqfKl4jaIrS3DxkPYSPpogUd"></div>

<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js">
</script>

  <script type="text/javascript">
  NM.init({
         widgetId: "4igzySwEkNGCbpA7vqfKl4jaIrS3DxkPYSPpogUd",
         template: "NM06"
   });
   </script></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5a69132c47150_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="4885342015"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="4885342015"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="4885342015"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7730229405117367" data-ad-slot="4885342015"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_2 td_block_widget td_uid_9_5a69132c47361_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5a69132c47361" >
<style>
body .td_uid_9_5a69132c47361_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_5a69132c47361_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_5a69132c47361_rand .td-subcat-item a:hover,
            body .td_uid_9_5a69132c47361_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_5a69132c47361_rand .td_quote_on_blocks,
            body .td_uid_9_5a69132c47361_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_5a69132c47361_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_5a69132c47361_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_5a69132c47361_rand .td-instagram-user a {
                color: #000000;
            }

            body .td_uid_9_5a69132c47361_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_5a69132c47361_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            body .td_uid_9_5a69132c47361_rand .block-title > *,
            body .td_uid_9_5a69132c47361_rand .td-trending-now-title,
            body .td_uid_9_5a69132c47361_rand .td-read-more a,
            body .td_uid_9_5a69132c47361_rand .td-weather-information:before,
            body .td_uid_9_5a69132c47361_rand .td-weather-week:before,
            body .td_uid_9_5a69132c47361_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_5a69132c47361_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_5a69132c47361_rand .td-post-category,
            body .td_uid_9_5a69132c47361_rand .td-post-category:hover {
                background-color: #000000;
            }
            body .td-footer-wrapper .td_uid_9_5a69132c47361_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_5a69132c47361_rand .block-title {
                border-color: #000000;
            }

            
            body .td_uid_9_5a69132c47361_rand .block-title > *,
            body .td_uid_9_5a69132c47361_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_9_5a69132c47361 = new tdBlock();
block_td_uid_9_5a69132c47361.id = "td_uid_9_5a69132c47361";
block_td_uid_9_5a69132c47361.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"139","category_ids":"","custom_title":"POPULAR POLLS & QUIZZES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#000000","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a69132c47361_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a69132c47361_rand","tdc_css_class_style":"td_uid_9_5a69132c47361_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a69132c47361.td_column_number = "1";
block_td_uid_9_5a69132c47361.block_type = "td_block_2";
block_td_uid_9_5a69132c47361.post_count = "4";
block_td_uid_9_5a69132c47361.found_posts = "38";
block_td_uid_9_5a69132c47361.header_color = "#000000";
block_td_uid_9_5a69132c47361.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a69132c47361.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_9_5a69132c47361);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POLLS &amp; QUIZZES</span></h4></div><div id=td_uid_9_5a69132c47361 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/did-kim-kardashian-make-a-sex-tape-just-to-get-famous/" rel="bookmark" title="Did Kim Kardashian Make A Sex Tape Just To Get Famous?"><img width="324" height="160" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/03/Kim-Kardashian-Sex-Tape-324x160.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/03/Kim-Kardashian-Sex-Tape-324x160.jpg 324w, http://darkhorsenews.com/wp-content/uploads/2016/03/Kim-Kardashian-Sex-Tape-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Kim Kardashian Sex Tape" title="Did Kim Kardashian Make A Sex Tape Just To Get Famous?"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/did-kim-kardashian-make-a-sex-tape-just-to-get-famous/" rel="bookmark" title="Did Kim Kardashian Make A Sex Tape Just To Get Famous?">Did Kim Kardashian Make A Sex Tape Just To Get Famous?</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://darkhorsenews.com/author/dark-horse-news/">Dark Horse News</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-25T13:26:47-06:00" >July 25, 2015</time></span>                <div class="td-module-comments"><a href="http://darkhorsenews.com/did-kim-kardashian-make-a-sex-tape-just-to-get-famous/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/is-michelle-obama-transgender/" rel="bookmark" title="Is Michelle Obama Transgender?"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/05/pretty-sure-michelle-is-a-dude-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/05/pretty-sure-michelle-is-a-dude-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2016/05/pretty-sure-michelle-is-a-dude-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Is Michelle Obama Transgender?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/is-michelle-obama-transgender/" rel="bookmark" title="Is Michelle Obama Transgender?">Is Michelle Obama Transgender?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-16T18:20:13-06:00" >May 16, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/could-you-pass-the-us-naturalization-test-for-citizenship/" rel="bookmark" title="Could You Pass The U.S. Naturalization Test For Citizenship?"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/03/us-quiz-thumb-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/03/us-quiz-thumb-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2016/03/us-quiz-thumb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Could You Pass the U.S. Naturalization Test for Citizenship?" title="Could You Pass The U.S. Naturalization Test For Citizenship?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/could-you-pass-the-us-naturalization-test-for-citizenship/" rel="bookmark" title="Could You Pass The U.S. Naturalization Test For Citizenship?">Could You Pass The U.S. Naturalization Test For Citizenship?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-29T06:00:10-06:00" >March 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/is-beyonce-hot-or-not/" rel="bookmark" title="Is Beyoncé Hot or Not?"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/02/Beyonce-wtf-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/02/Beyonce-wtf-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2016/02/Beyonce-wtf-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Is Beyoncé Hot or Not?" title="Is Beyoncé Hot or Not?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/is-beyonce-hot-or-not/" rel="bookmark" title="Is Beyoncé Hot or Not?">Is Beyoncé Hot or Not?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-10T19:24:02-07:00" >February 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5a69132c4bfc5_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5a69132c4bfc5" >
<style>
body .td_uid_10_5a69132c4bfc5_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_10_5a69132c4bfc5_rand .td-pulldown-filter-link:hover,
            body .td_uid_10_5a69132c4bfc5_rand .td-subcat-item a:hover,
            body .td_uid_10_5a69132c4bfc5_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_10_5a69132c4bfc5_rand .td_quote_on_blocks,
            body .td_uid_10_5a69132c4bfc5_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_10_5a69132c4bfc5_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_10_5a69132c4bfc5_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_10_5a69132c4bfc5_rand .td-instagram-user a {
                color: #000000;
            }

            body .td_uid_10_5a69132c4bfc5_rand .td-next-prev-wrap a:hover,
            body .td_uid_10_5a69132c4bfc5_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            body .td_uid_10_5a69132c4bfc5_rand .block-title > *,
            body .td_uid_10_5a69132c4bfc5_rand .td-trending-now-title,
            body .td_uid_10_5a69132c4bfc5_rand .td-read-more a,
            body .td_uid_10_5a69132c4bfc5_rand .td-weather-information:before,
            body .td_uid_10_5a69132c4bfc5_rand .td-weather-week:before,
            body .td_uid_10_5a69132c4bfc5_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_10_5a69132c4bfc5_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_10_5a69132c4bfc5_rand .td-post-category,
            body .td_uid_10_5a69132c4bfc5_rand .td-post-category:hover {
                background-color: #000000;
            }
            body .td-footer-wrapper .td_uid_10_5a69132c4bfc5_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_10_5a69132c4bfc5_rand .block-title {
                border-color: #000000;
            }

            
            body .td_uid_10_5a69132c4bfc5_rand .block-title > *,
            body .td_uid_10_5a69132c4bfc5_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_10_5a69132c4bfc5 = new tdBlock();
block_td_uid_10_5a69132c4bfc5.id = "td_uid_10_5a69132c4bfc5";
block_td_uid_10_5a69132c4bfc5.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#000000","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a69132c4bfc5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a69132c4bfc5_rand","tdc_css_class_style":"td_uid_10_5a69132c4bfc5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a69132c4bfc5.td_column_number = "1";
block_td_uid_10_5a69132c4bfc5.block_type = "td_block_1";
block_td_uid_10_5a69132c4bfc5.post_count = "4";
block_td_uid_10_5a69132c4bfc5.found_posts = "1354";
block_td_uid_10_5a69132c4bfc5.header_color = "#000000";
block_td_uid_10_5a69132c4bfc5.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a69132c4bfc5.max_num_pages = "339";
tdBlocksArray.push(block_td_uid_10_5a69132c4bfc5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_10_5a69132c4bfc5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/james-okeefe-attacked-antifa-thugs/" rel="bookmark" title="James O&#8217;Keefe Attacked By Antifa Thugs"><img width="324" height="235" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11722/james-okeefe-attacked-by-antifa-thugs-324x235.png" alt="James O&#8217;Keefe attacked by antifa thugs" title="James O&#8217;Keefe Attacked By Antifa Thugs"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/james-okeefe-attacked-antifa-thugs/" rel="bookmark" title="James O&#8217;Keefe Attacked By Antifa Thugs">James O&#8217;Keefe Attacked By Antifa Thugs</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://darkhorsenews.com/author/wnd-news/">WND News</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T07:51:44-07:00" >January 24, 2018</time></span>                <div class="td-module-comments"><a href="http://darkhorsenews.com/james-okeefe-attacked-antifa-thugs/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                An event to celebrate President Trump’s first year in office drew out members of the far-left group antifa, with a nearly fatal attack on a 56-year-old man and a serious&hellip;            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/feinstein-schiff-the-russians-are-at-it-again/" rel="bookmark" title="Feinstein-Schiff: The Russians Are At It Again"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11724/feinstein-schiff-the-russians-are-at-it-again-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11724/feinstein-schiff-the-russians-are-at-it-again-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2018/01/11724/feinstein-schiff-the-russians-are-at-it-again-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Feinstein-Schiff: The Russians are at it again" title="Feinstein-Schiff: The Russians Are At It Again"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/feinstein-schiff-the-russians-are-at-it-again/" rel="bookmark" title="Feinstein-Schiff: The Russians Are At It Again">Feinstein-Schiff: The Russians Are At It Again</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T07:42:21-07:00" >January 24, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/police-shoot-knife-wielding-afghan-migrant-at-belgian-railway-station/" rel="bookmark" title="Police Shoot Knife-Wielding Afghan Migrant At Belgian Railway Station"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11718/police-shoot-knife-wielding-afghan-migrant-at-belgian-railway-station-deny-terror-links-100x70.png" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11718/police-shoot-knife-wielding-afghan-migrant-at-belgian-railway-station-deny-terror-links-100x70.png 100w, http://darkhorsenews.com/wp-content/uploads/2018/01/11718/police-shoot-knife-wielding-afghan-migrant-at-belgian-railway-station-deny-terror-links-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Police Shoot Knife-Wielding Afghan Migrant at Belgian Railway Station, Deny Terror Links" title="Police Shoot Knife-Wielding Afghan Migrant At Belgian Railway Station"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/police-shoot-knife-wielding-afghan-migrant-at-belgian-railway-station/" rel="bookmark" title="Police Shoot Knife-Wielding Afghan Migrant At Belgian Railway Station">Police Shoot Knife-Wielding Afghan Migrant At Belgian Railway Station</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T07:35:22-07:00" >January 24, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/apple-adds-new-features-to-show-battery-health/" rel="bookmark" title="Apple Adds New Features To Show Battery Health"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11716/apple-adds-new-features-to-show-battery-health-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11716/apple-adds-new-features-to-show-battery-health-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2018/01/11716/apple-adds-new-features-to-show-battery-health-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple adds new features to show battery health" title="Apple Adds New Features To Show Battery Health"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/apple-adds-new-features-to-show-battery-health/" rel="bookmark" title="Apple Adds New Features To Show Battery Health">Apple Adds New Features To Show Battery Health</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T07:33:50-07:00" >January 24, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_5a69132c5121f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5a69132c5121f" >
<style>
body .td_uid_11_5a69132c5121f_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_11_5a69132c5121f_rand .td-pulldown-filter-link:hover,
            body .td_uid_11_5a69132c5121f_rand .td-subcat-item a:hover,
            body .td_uid_11_5a69132c5121f_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_11_5a69132c5121f_rand .td_quote_on_blocks,
            body .td_uid_11_5a69132c5121f_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_11_5a69132c5121f_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_11_5a69132c5121f_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_11_5a69132c5121f_rand .td-instagram-user a {
                color: #000000;
            }

            body .td_uid_11_5a69132c5121f_rand .td-next-prev-wrap a:hover,
            body .td_uid_11_5a69132c5121f_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            body .td_uid_11_5a69132c5121f_rand .block-title > *,
            body .td_uid_11_5a69132c5121f_rand .td-trending-now-title,
            body .td_uid_11_5a69132c5121f_rand .td-read-more a,
            body .td_uid_11_5a69132c5121f_rand .td-weather-information:before,
            body .td_uid_11_5a69132c5121f_rand .td-weather-week:before,
            body .td_uid_11_5a69132c5121f_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_11_5a69132c5121f_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_11_5a69132c5121f_rand .td-post-category,
            body .td_uid_11_5a69132c5121f_rand .td-post-category:hover {
                background-color: #000000;
            }
            body .td-footer-wrapper .td_uid_11_5a69132c5121f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_11_5a69132c5121f_rand .block-title {
                border-color: #000000;
            }

            
            body .td_uid_11_5a69132c5121f_rand .block-title > *,
            body .td_uid_11_5a69132c5121f_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_11_5a69132c5121f = new tdBlock();
block_td_uid_11_5a69132c5121f.id = "td_uid_11_5a69132c5121f";
block_td_uid_11_5a69132c5121f.atts = '{"limit":"6","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"SLIDESHOWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#000000","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5a69132c5121f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a69132c5121f_rand","tdc_css_class_style":"td_uid_11_5a69132c5121f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a69132c5121f.td_column_number = "1";
block_td_uid_11_5a69132c5121f.block_type = "td_block_15";
block_td_uid_11_5a69132c5121f.post_count = "6";
block_td_uid_11_5a69132c5121f.found_posts = "44";
block_td_uid_11_5a69132c5121f.header_color = "#000000";
block_td_uid_11_5a69132c5121f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a69132c5121f.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_11_5a69132c5121f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SLIDESHOWS</span></h4></div><div id=td_uid_11_5a69132c5121f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/10-richest-people-in-the-world/" rel="bookmark" title="10 Richest People in the World"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/03/thumb2-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/03/thumb2-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2016/03/thumb2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="10 Richest People in the World" title="10 Richest People in the World"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/10-richest-people-in-the-world/" rel="bookmark" title="10 Richest People in the World">10 Richest People in the World</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/reina-nightclub-massacre-full-carnage-revealed-in-first-pictures-released-from-inside-club/" rel="bookmark" title="Reina NIGHTCLUB MASSACRE Full Carnage Revealed In First Pictures Released From Inside Club"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2017/01/reina-nightclub-terrorist-attack-aftermath-main-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2017/01/reina-nightclub-terrorist-attack-aftermath-main-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2017/01/reina-nightclub-terrorist-attack-aftermath-main-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Reina NIGHTCLUB MASSACRE Full Carnage Revealed In First Pictures Released From Inside Club" title="Reina NIGHTCLUB MASSACRE Full Carnage Revealed In First Pictures Released From Inside Club"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/reina-nightclub-massacre-full-carnage-revealed-in-first-pictures-released-from-inside-club/" rel="bookmark" title="Reina NIGHTCLUB MASSACRE Full Carnage Revealed In First Pictures Released From Inside Club">Reina NIGHTCLUB MASSACRE Full Carnage Revealed In First Pictures Released From...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/top-25-naked-celebrity-instagram-photos-nsfw/" rel="bookmark" title="Top 25 Nearly Naked Celebrity Instagram Photos (NSFW)"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/03/thumb1275-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/03/thumb1275-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2016/03/thumb1275-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Top 25 Naked Celebrity Instagram Photos (NSFW)" title="Top 25 Nearly Naked Celebrity Instagram Photos (NSFW)"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/top-25-naked-celebrity-instagram-photos-nsfw/" rel="bookmark" title="Top 25 Nearly Naked Celebrity Instagram Photos (NSFW)">Top 25 Nearly Naked Celebrity Instagram Photos (NSFW)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/20-reasons-why-you-should-probably-buy-a-car/" rel="bookmark" title="20 Reasons Why You Should Probably Buy A Car"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2015/09/get-a-car-soon-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2015/09/get-a-car-soon-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2015/09/get-a-car-soon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="20 Reasons Why You Should Probably Buy A Car"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/20-reasons-why-you-should-probably-buy-a-car/" rel="bookmark" title="20 Reasons Why You Should Probably Buy A Car">20 Reasons Why You Should Probably Buy A Car</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/15-banned-halloween-costumes/" rel="bookmark" title="15 Banned Halloween Costumes"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/10/banned-costumes-main-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/10/banned-costumes-main-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2016/10/banned-costumes-main-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="15 Banned Halloween Costumes" title="15 Banned Halloween Costumes"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/15-banned-halloween-costumes/" rel="bookmark" title="15 Banned Halloween Costumes">15 Banned Halloween Costumes</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/10-disturbing-tweets-posted-by-racist-charlottesville-vice-mayor/" rel="bookmark" title="10 Disturbing Tweets Posted By Racist Charlottesville Vice Mayor"><img width="218" height="150" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2017/08/Wes-Bellamy-218x150.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2017/08/Wes-Bellamy-218x150.jpg 218w, http://darkhorsenews.com/wp-content/uploads/2017/08/Wes-Bellamy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="10 Disturbing Tweets Posted By Racist Charlottesville Vice Mayor" title="10 Disturbing Tweets Posted By Racist Charlottesville Vice Mayor"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/10-disturbing-tweets-posted-by-racist-charlottesville-vice-mayor/" rel="bookmark" title="10 Disturbing Tweets Posted By Racist Charlottesville Vice Mayor">10 Disturbing Tweets Posted By Racist Charlottesville Vice Mayor</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_13_5a69132c57d53_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_13_5a69132c57d53" ><script>var block_td_uid_13_5a69132c57d53 = new tdBlock();
block_td_uid_13_5a69132c57d53.id = "td_uid_13_5a69132c57d53";
block_td_uid_13_5a69132c57d53.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5a69132c57d53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a69132c57d53_rand","tdc_css_class_style":"td_uid_13_5a69132c57d53_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a69132c57d53.td_column_number = "1";
block_td_uid_13_5a69132c57d53.block_type = "td_block_1";
block_td_uid_13_5a69132c57d53.post_count = "5";
block_td_uid_13_5a69132c57d53.found_posts = "44";
block_td_uid_13_5a69132c57d53.header_color = "#";
block_td_uid_13_5a69132c57d53.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a69132c57d53.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_13_5a69132c57d53);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">PICKS</span></h4></div><div id=td_uid_13_5a69132c57d53 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/top-10-scariest-movies-ever-made/" rel="bookmark" title="Top 10 Best Scary Movies Ever Made"><img width="324" height="235" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/01/Top-10-Scariest-Movies-Ever-Made-324x235.jpg" alt="Top 10 Scariest Movies Ever Made" title="Top 10 Best Scary Movies Ever Made"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/top-10-scariest-movies-ever-made/" rel="bookmark" title="Top 10 Best Scary Movies Ever Made">Top 10 Best Scary Movies Ever Made</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://darkhorsenews.com/author/dark-horse-news/">Dark Horse News</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-14T11:22:01-07:00" >January 14, 2016</time></span>                <div class="td-module-comments"><a href="http://darkhorsenews.com/top-10-scariest-movies-ever-made/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                We went through some of the best scary movies ever made and picked our top 10 favorites. Take a look at our picks below, and...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/20-hilarious-mugshots/" rel="bookmark" title="20 Hilarious Mugshots"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2015/09/thumb2-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2015/09/thumb2-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2015/09/thumb2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="20 Hilarious Mugshots"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/20-hilarious-mugshots/" rel="bookmark" title="20 Hilarious Mugshots">20 Hilarious Mugshots</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-03T07:46:54-06:00" >September 3, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/10-troubling-accounts-bill-clinton-sexually-attacking-women/" rel="bookmark" title="10 Troubling Accounts Of Bill Clinton Sexually Attacking Women"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/10/bill-clinton-main-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/10/bill-clinton-main-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2016/10/bill-clinton-main-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="10 Troubling Accounts Of Bill Clinton Sexually Attacking Women" title="10 Troubling Accounts Of Bill Clinton Sexually Attacking Women"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/10-troubling-accounts-bill-clinton-sexually-attacking-women/" rel="bookmark" title="10 Troubling Accounts Of Bill Clinton Sexually Attacking Women">10 Troubling Accounts Of Bill Clinton Sexually Attacking Women</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-03T17:05:32-06:00" >October 3, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/10-of-the-scariest-places-in-colorado/" rel="bookmark" title="10 Of The Scariest Places In Colorado"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2015/08/lady-on-the-stairs-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2015/08/lady-on-the-stairs-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2015/08/lady-on-the-stairs-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 Of The Scariest Places In Colorado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/10-of-the-scariest-places-in-colorado/" rel="bookmark" title="10 Of The Scariest Places In Colorado">10 Of The Scariest Places In Colorado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-31T10:38:25-06:00" >August 31, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/are-you-smarter-than-a-high-school-student/" rel="bookmark" title="Are You Smarter Than A High School Student?"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2017/12/hs-students-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2017/12/hs-students-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2017/12/hs-students-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Are You Smarter Than A High School Student?" title="Are You Smarter Than A High School Student?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/are-you-smarter-than-a-high-school-student/" rel="bookmark" title="Are You Smarter Than A High School Student?">Are You Smarter Than A High School Student?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-13T13:41:37-07:00" >December 13, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_14_5a69132c5f547_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_14_5a69132c5f547" ><script>var block_td_uid_14_5a69132c5f547 = new tdBlock();
block_td_uid_14_5a69132c5f547.id = "td_uid_14_5a69132c5f547";
block_td_uid_14_5a69132c5f547.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5a69132c5f547_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a69132c5f547_rand","tdc_css_class_style":"td_uid_14_5a69132c5f547_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a69132c5f547.td_column_number = "1";
block_td_uid_14_5a69132c5f547.block_type = "td_block_1";
block_td_uid_14_5a69132c5f547.post_count = "5";
block_td_uid_14_5a69132c5f547.found_posts = "1354";
block_td_uid_14_5a69132c5f547.header_color = "#";
block_td_uid_14_5a69132c5f547.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a69132c5f547.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_14_5a69132c5f547);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR</span></h4></div><div id=td_uid_14_5a69132c5f547 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/25-celebrities-caught-revealing-little-much-nsfw/" rel="bookmark" title="25 Celebrities Caught Revealing a Little Too Much (NSFW)"><img width="324" height="235" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/03/celebrity-oops-thumb-324x235.jpg" alt="25 Celebrities Caught Revealing a Little Too Much (NSFW)" title="25 Celebrities Caught Revealing a Little Too Much (NSFW)"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/25-celebrities-caught-revealing-little-much-nsfw/" rel="bookmark" title="25 Celebrities Caught Revealing a Little Too Much (NSFW)">25 Celebrities Caught Revealing a Little Too Much (NSFW)</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://darkhorsenews.com/author/dark-horse-news/">Dark Horse News</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-16T20:18:52-06:00" >March 16, 2016</time></span>                <div class="td-module-comments"><a href="http://darkhorsenews.com/25-celebrities-caught-revealing-little-much-nsfw/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Everyone knows celebrities like to go crazy from time to time, but every once in a while they go too far. Way too far. We&#039;ll go ahead and...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/25-serious-selfie-fails/" rel="bookmark" title="25 Serious Selfie Fails"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2015/10/selfie-fail-thumb-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2015/10/selfie-fail-thumb-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2015/10/selfie-fail-thumb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="25 Serious Selfie Fails"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/25-serious-selfie-fails/" rel="bookmark" title="25 Serious Selfie Fails">25 Serious Selfie Fails</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-04T14:54:13-06:00" >October 4, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/top-10-reasons-to-vote-for-trump-in-2016/" rel="bookmark" title="Top 10 Reasons To Vote for Trump in 2016"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/01/Trump2016-1-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/01/Trump2016-1-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2016/01/Trump2016-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Top 10 Reasons To Vote for Trump in 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/top-10-reasons-to-vote-for-trump-in-2016/" rel="bookmark" title="Top 10 Reasons To Vote for Trump in 2016">Top 10 Reasons To Vote for Trump in 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-04T19:40:22-07:00" >January 4, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/top-25-naked-celebrity-instagram-photos-nsfw/" rel="bookmark" title="Top 25 Nearly Naked Celebrity Instagram Photos (NSFW)"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2016/03/thumb1275-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2016/03/thumb1275-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2016/03/thumb1275-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Top 25 Naked Celebrity Instagram Photos (NSFW)" title="Top 25 Nearly Naked Celebrity Instagram Photos (NSFW)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/top-25-naked-celebrity-instagram-photos-nsfw/" rel="bookmark" title="Top 25 Nearly Naked Celebrity Instagram Photos (NSFW)">Top 25 Nearly Naked Celebrity Instagram Photos (NSFW)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-23T10:58:23-06:00" >March 23, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/20-reasons-why-you-should-probably-buy-a-car/" rel="bookmark" title="20 Reasons Why You Should Probably Buy A Car"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2015/09/get-a-car-soon-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2015/09/get-a-car-soon-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2015/09/get-a-car-soon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="20 Reasons Why You Should Probably Buy A Car"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/20-reasons-why-you-should-probably-buy-a-car/" rel="bookmark" title="20 Reasons Why You Should Probably Buy A Car">20 Reasons Why You Should Probably Buy A Car</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-04T17:54:15-06:00" >September 4, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_15_5a69132c6593a_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_15_5a69132c6593a" ><script>var block_td_uid_15_5a69132c6593a = new tdBlock();
block_td_uid_15_5a69132c6593a.id = "td_uid_15_5a69132c6593a";
block_td_uid_15_5a69132c6593a.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"TRENDING","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5a69132c6593a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a69132c6593a_rand","tdc_css_class_style":"td_uid_15_5a69132c6593a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5a69132c6593a.td_column_number = "1";
block_td_uid_15_5a69132c6593a.block_type = "td_block_1";
block_td_uid_15_5a69132c6593a.post_count = "5";
block_td_uid_15_5a69132c6593a.found_posts = "31";
block_td_uid_15_5a69132c6593a.header_color = "#";
block_td_uid_15_5a69132c6593a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a69132c6593a.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_15_5a69132c6593a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">TRENDING</span></h4></div><div id=td_uid_15_5a69132c6593a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://darkhorsenews.com/abortion-remains-a-hotly-contested-issue/" rel="bookmark" title="Abortion &#8216;Remains A Hotly Contested Issue&#8217;"><img width="324" height="235" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11669/abortion-remains-a-hotly-contested-issue-324x235.jpg" alt="Abortion &#8216;remains a hotly contested issue&#8217;" title="Abortion &#8216;Remains A Hotly Contested Issue&#8217;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/abortion-remains-a-hotly-contested-issue/" rel="bookmark" title="Abortion &#8216;Remains A Hotly Contested Issue&#8217;">Abortion &#8216;Remains A Hotly Contested Issue&#8217;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://darkhorsenews.com/author/wnd-news/">WND News</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T07:21:19-07:00" >January 19, 2018</time></span>                <div class="td-module-comments"><a href="http://darkhorsenews.com/abortion-remains-a-hotly-contested-issue/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                When President Trump speaks to the March for Life from the Rose Garden Friday — the administration has billed him as “the first sitting president to address&hellip;            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/sec-says-bitcoin-funds-raise-investor-protection-issues/" rel="bookmark" title="SEC Says Bitcoin Funds Raise &#8216;Investor Protection Issues&#8217;"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11667/sec-says-bitcoin-funds-raise-investor-protection-issues-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11667/sec-says-bitcoin-funds-raise-investor-protection-issues-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2018/01/11667/sec-says-bitcoin-funds-raise-investor-protection-issues-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="SEC says bitcoin funds raise &#8216;investor protection issues&#8217;" title="SEC Says Bitcoin Funds Raise &#8216;Investor Protection Issues&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/sec-says-bitcoin-funds-raise-investor-protection-issues/" rel="bookmark" title="SEC Says Bitcoin Funds Raise &#8216;Investor Protection Issues&#8217;">SEC Says Bitcoin Funds Raise &#8216;Investor Protection Issues&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T07:20:00-07:00" >January 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/british-pop-musician-elton-john-to-quit-touring-daily-mirror-says/" rel="bookmark" title="British Pop Musician Elton John To Quit Touring, Daily Mirror Says"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11710/british-pop-musician-elton-john-to-quit-touring-daily-mirror-says-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11710/british-pop-musician-elton-john-to-quit-touring-daily-mirror-says-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2018/01/11710/british-pop-musician-elton-john-to-quit-touring-daily-mirror-says-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="British pop musician Elton John to quit touring, Daily Mirror says" title="British Pop Musician Elton John To Quit Touring, Daily Mirror Says"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/british-pop-musician-elton-john-to-quit-touring-daily-mirror-says/" rel="bookmark" title="British Pop Musician Elton John To Quit Touring, Daily Mirror Says">British Pop Musician Elton John To Quit Touring, Daily Mirror Says</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T07:26:24-07:00" >January 24, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/prosecutors-want-testimony-of-19-other-accusers-for-cosby-retrial/" rel="bookmark" title="Prosecutors Want Testimony Of 19 Other Accusers For Cosby Retrial"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11675/prosecutors-want-testimony-of-19-other-accusers-for-cosby-retrial-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11675/prosecutors-want-testimony-of-19-other-accusers-for-cosby-retrial-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2018/01/11675/prosecutors-want-testimony-of-19-other-accusers-for-cosby-retrial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Prosecutors want testimony of 19 other accusers for Cosby retrial" title="Prosecutors Want Testimony Of 19 Other Accusers For Cosby Retrial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/prosecutors-want-testimony-of-19-other-accusers-for-cosby-retrial/" rel="bookmark" title="Prosecutors Want Testimony Of 19 Other Accusers For Cosby Retrial">Prosecutors Want Testimony Of 19 Other Accusers For Cosby Retrial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T07:34:52-07:00" >January 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://darkhorsenews.com/dow-gains-31-during-trumps-1st-year/" rel="bookmark" title="Dow Gains 31% During Trump&#8217;s 1st Year"><img width="100" height="70" class="entry-thumb" src="http://darkhorsenews.com/wp-content/uploads/2018/01/11665/dow-gains-31-during-trumps-1st-year-100x70.jpg" srcset="http://darkhorsenews.com/wp-content/uploads/2018/01/11665/dow-gains-31-during-trumps-1st-year-100x70.jpg 100w, http://darkhorsenews.com/wp-content/uploads/2018/01/11665/dow-gains-31-during-trumps-1st-year-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dow gains 31% during Trump&#8217;s 1st year" title="Dow Gains 31% During Trump&#8217;s 1st Year"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://darkhorsenews.com/dow-gains-31-during-trumps-1st-year/" rel="bookmark" title="Dow Gains 31% During Trump&#8217;s 1st Year">Dow Gains 31% During Trump&#8217;s 1st Year</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T07:17:58-07:00" >January 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-1294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1294"><a href="http://darkhorsenews.com/submit-an-article/">Submit an Article</a></li>
<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1293"><a href="http://darkhorsenews.com/submit-a-news-tip/">Submit A News Tip</a></li>
<li id="menu-item-1292" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1292"><a href="http://darkhorsenews.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Dark Horse News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5a69132c70761
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_social_counter .block-title > span { background-color:black } .td_block_social_counter .block-title{ border-color:black; }
.td-module-comments{
display:none!important
}
@media(min-width:767px){ #search-members-form #members_search_submit{ left: 0!important;; }}
.td-main-sidebar .block-title > span{ background-color:black!important; }
.wp-video {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/darkhorsenews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.2","language":""},"disqusIdentifier":"11708 http:\/\/darkhorsenews.com\/?p=11708","disqusShortname":"dark-horse-news","disqusTitle":"Thousands More Filipinos Displaced As Volcanic Lava Fires Ash 5 KM High","disqusUrl":"http:\/\/darkhorsenews.com\/thousands-more-filipinos-displaced-as-volcanic-lava-fires-ash-5-km-high\/","options":{"manualSync":false},"postId":"11708"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"dark-horse-news"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darkhorsenews.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[11708]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://darkhorsenews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://darkhorsenews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'106968782',post:'11708',tz:'-7',srv:'darkhorsenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '106968782', '11708' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This website uses cookies to ensure you have the best user experience. </span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No Problem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a69132c71147"></textarea>
						<div id="td_live_css_uid_1_5a69132c71147" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a69132c71147');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a69132c71147");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>